artigos

Os cães ladram mas a caravana não pára

Como recebi alguns comentários sobre posts relatando novas vulnerabilidades no Planeta Ubuntu Brasil então resolvi mudar o conteúdo mas a essência continua a mesma.

Novas vulnerabilidades foram encontradas nos pacotes:

* Postgresql-8.1 do Ubuntu 6.10 Edgy

* Imagemagick do Dapper,Edgy e Brezzy

Para mais destalhes e como corrigir estas falhas acesse a wiki page do Time de Seguranca na seção Alertas

4 Comments

  1. Detalhe: Já foi corrigida a falha no Imagemagick…
    Como não tenho o Post… instalado na minha máquina, não tenho confirmação do mesmo. Acredito que também teve o mesmo caminho.. 😉
    []’s

  2. Realmente ficou melhor essa versão light… embora poderia colocar o link fazendo referencia ao anuncio original da vulnerabilidade. =D

  3. Olá Wagner,

    O link que você se refe existe. Está no final dos post.

    “Para mais destalhes e como corrigir estas falhas acesse a wiki page do Time de Seguranca na seção Alertas”

    Sds

Comments are closed.